×

Annonce

Please enter your DISQUS subdomain in order to use the 'Disqus Comments (for Joomla)' plugin. If you don't have a DISQUS account, register for one here

Faille critique SSL 3.0 "Poodle"‏ (Google)

Poodle

Suite aux failles récentes "Heartbleed" et "Shellshock", largement médiatisées, une nouvelle vulnérabilité, "Poodle", a été dévoilée cette nuit par Google.
Si elle ne peut être exploitée à grande échelle, elle est jugée critique, elle concerne tous les systèmes d'exploitation, et peut être mise en œuvre dans le cas d'une attaque ciblée.
Décryptage d'une faille d'encryption ...

A propos de l'auteur

Milosz SZOTMilosz SZOT est ingénieur systèmes & réseaux spécialisé dans Linux et l'hébergement de sites web à fort trafic.

En savoir plus